VoIP telefon Yealink SIP-T58W, Android, 2x RJ45 1000Mb/s, Displej, PoE, USB, Wi-Fi, Bluetooth

EAN: 6938818307667

Kód: SIP-T58W

1 230,00 zł brutto 1 000,00 zł síť

Dostupnost Žádný produkt

Platební metody

przelewy.jpg google-pay.jpg apple-pay.jpg mastercard.jpg visa.jpg blik.jpg mbank.jpg paypo.jpg payu.jpg

Žádné omezení kabelů

Inovativní Bluetooth sluchátka Yealink T58W umožňují uživateli volný a pohodlný pohyb. Profesionální vybavení a nejmodernější akustický algoritmus Yealink dělají z řady T58W odborníka na eliminaci hluku a udržení čistoty při každé konverzaci.

YEALINK SIP-T58W - VOIP TELEFON + KAMERA

Android 9.0

Díky upgradovaným čipsetům se řada T58W vyznačuje zvýšeným výkonem systému, rychlou odezvou a zvýšenou kapacitou zpracování. Přijetí operačního systému Android 9.0 také zlepšuje šifrování dat, správu oprávnění, odezvu a integrační schopnost, aby vyhovovaly požadavkům moderního podnikání a budoucí udržitelnosti.

YEALINK SIP-T58W - VOIP TELEFON + KAMERA

Bezpečnost dat

S bezpečností dat jako jedním z hlavních problémů, nová řada telefonů využívá technologii Arm TrustZone k zabezpečení různých dat a aplikací založených na ARM. S podporou Yealink / Unify Square Device Management Platform lze správu, dodávku a aktualizaci řady T58W zefektivnit a zjednodušit.

YEALINK SIP-T58W - VOIP TELEFON + KAMERA

Nejdůležitější vlastnosti

  • Podporuje Bluetooth sluchátka
  • HD zvuk
  • Android 9.0
YEALINK SIP-T58W - VOIP TELEFON + KAMERA
Verze Bluetooth 4.2
Zadní kamera Yes
Přední kamera Yes
Připojení k síti Ethernet Yes
Typ produktu IP Phone
Výška 215 mm
Typ ekranu LCD
Rozlišení 1024 pixels
Montovatelné na zeď Yes
Šířka 259.4 mm
Hloubka 220 mm
Počet VoIP účtů 12
Barva produktu Šedá
Síťové standardy IEEE 802.11a
Hlasitý odposlech Yes
Bluetooth Yes
Počet portů USB 2.0 2
Porty Ethernet LAN (RJ-45) 2
Typ rozhraní ethernetu LAN Gigabit Ethernet
Redukce šumu Yes
Kapacita telefonního adresáře 1000 entries
Identifikace volajícího Yes
Integrovaný telefonní záznamník Yes
Power over Ethernet (PoE) Yes
Wi-Fi Yes
Přenosová rychlost sítě Ethernet 1000 Mb/s
Hloubka balení 293 mm
Výška balení 128 mm
Šířka balení 324 mm
Standardy Wi-Fi 802.11a
Šifrování/zabezpečení 256bitové AES
Dotyková obrazovka Yes
Obsługiwane protokoły sieciowe IPv4/IPv6, SIP v1 (RFC2543), v2 (RFC3261), UDP/TCP/DNS-SRV (RFC 3263)
Hmotnost včetně balení 9556 g
Typ sluchátka Kabelový sluchátko
Hmotnost 8858 g
Úhlopříčka displej 7 "
Loading...