WiFi маршрутизатор TP-Link TD-W8961N, N300, ADSL2+, 4x RJ45 100Mb/s, 1x RJ11

EAN: 6935364061166

Код: TL-TD-W8961N

101,25 zł валовой 82,32 zł сеть

Доступность Нет продукта

Способы оплаты

przelewy.jpg google-pay.jpg apple-pay.jpg mastercard.jpg visa.jpg blik.jpg mbank.jpg paypo.jpg payu.jpg

TP-LINK TD-W8961N

Маршрутизатор WI-FI TD-W8961N - это универсальное устройство, обеспечивающее полные возможности ADSL2 +. Это надежное и экономически эффективное решение для дома и малого бизнеса. С помощью TD-W8961N вы можете мгновенно создать защищенную беспроводную сеть и совместно использовать подключение к Интернету по ADSL. Маршрутизатор работает на базе передового стандарта Wi-Fi IEEE 802.11b/g/n с максимальной скоростью передачи данных до 300 Мбит/с. Аксессуар оснащен одним WAN-портом и четырьмя LAN-каналами для совместной передачи данных.

TP-LINK TD-W8961N

3 w 1

TD-W8961N - это устройство 3-в-1, сочетающее в себе функции высокоскоростного DSL-модема, 4-портового маршрутизатора 10/100 Мбит/с и точки доступа Wireless N.

TD-W8961N

Высокая производительность беспроводной связи

TD-W8961N поддерживает стандарт IEEE802.11n, который обеспечивает скорость передачи данных до 300 Мб/с. Две съемные всенаправленные антенны и технология MIMO обеспечивают высокое качество сигнала. В результате скорость в 15 раз выше, а радиус действия в 5 раз больше, чем у более старого стандарта 11g.

TP-LINK TD-W8961N

Технология QoS

Устройство также оснащено технологией QoS для оптимизации интернет-трафика для плавного потокового IPTV и игр без задержек. Кроме того, такие системы, как IGMP Multicast и IGMP Snooping, также способствуют надежной работе W9861N.

TP-LINK TD-W8961N Специальные возможности
Сетевой адаптер в комплекте Yes
Подключение Ethernet Yes
Typ produktu Tabletop router
Высота 35 mm
Выходное напряжение 9 V
USB-порт No
Слот(ы) для карты памяти No
Ширина 195 mm
Глубина 130 mm
Цвет товара Серый
Стандарты сети IEEE 802.3
Коэффициент усиления антенны (макс) 5 gain
Wi-Fi диапазоны Однодиапазонный (2,4 ГГц)
Порты Ethernet LAN (RJ-45) 4
Тип интерфейса Ethernet LAN Быстрый Ethernet
Сертификация CE, FCC, RoHS
Ethernet WAN Yes
Слот для SIM-карты No
Совместимость с 3G / 4G USB модемом No
Скорость передачи данных WLAN (макс) 100 Mb/s
Основной стандарт Wi-Fi Wi-Fi 4 (802.11n)
Ток на выходе 0.6 A
DHCP клиент Yes
Глубина упаковки 232 mm
Высота упаковки 70 mm
Ширина упаковки 285 mm
Konstrukcja anteny External
Rodzaj opakowania Box
Алгоритмы шифрования данных 128-битное WEP
Obsługiwane protokoły sieciowe ATM Forum UNI3.1/4.0, PPP over ATM (RFC 2364), PPP over Ethernet (RFC2516), IPoA (RFC1577/2225), PVC - Up to 8 PVCs
Вес с упаковкой 590 g
Поддерживаемые операционные системы Windows Windows 2000
Поддерживаемые операционные системы Mac Yes
Тип источника питания DC

Information about responsible entities

Tp-Link Polska Sp. z o. o. Importer

Страна: PL
Street: Ożarowska 40/42
Postal Code: 05-850
City: Duchnice

Mail: support.pl@tp-link.com


Loading...